samlify vulnerabilities

High-level API for Single Sign On (SAML 2.0)

Latest version: 2.5.0-rc1

View on npm

Licenses detected

  • license: MIT >=0
Continuously find & fix vulnerabilities like these in your dependencies. Test and protect your applications
Vulnerability Vulnerable versions Snyk patch Published
  • H
Improper Verification of Signature
<2.4.0 Not available 15 Nov, 2018
  • H
XML Injection
<2.3.0 Not available 22 Jan, 2018