libnmap vulnerabilities

libnmap for node.js

Latest version: 0.4.16

View on npm

Licenses detected

  • license: MIT *
Continuously find & fix vulnerabilities like these in your dependencies. Test and protect your applications
Vulnerability Vulnerable versions Snyk patch Published
  • M
Arbitrary Command Injection
<0.4.16 Not available 04 Nov, 2018