angucomplete-alt@3.0.0 vulnerabilities

Awesome Autocompleteness for AngularJS

Latest version 3.0.0
First published 5 years ago
Latest version published 3 years ago

Licenses detected

  • license: MIT >=1.3.0
Continuously find & fix vulnerabilities like these in your dependencies. Test and protect your applications

Direct Vulnerabilities

Known vulnerabilities in the angucomplete-alt@3.0.0 package. This does not include vulnerabilities belonging to this package’s dependencies.

Vulnerability Vulnerable versions Snyk patch Published
  • M
Cross-site Scripting (XSS)
* Not available 25 Jan, 2019