zutils vulnerabilities

Continuously find & fix vulnerabilities like these in your dependencies. Test and protect your applications
Vulnerability Vulnerable versions Snyk patch Published
  • L
CVE-2018-1000637
debian:10: <1.7-3,debian:8: <1.3-4+deb8u1,debian:9: *,debian:unstable: <1.7-3,ubuntu:14.04: *,ubuntu:16.04: *,ubuntu:18.04: * Not available Invalid date