zoo vulnerabilities

Continuously find & fix vulnerabilities like these in your dependencies. Test and protect your applications
Vulnerability Vulnerable versions Snyk patch Published
  • L
CVE-2005-2349
debian:8: <2.10-4,debian:9: <2.10-4 Not available Invalid date
  • H
Denial of Service (DoS)
debian:8: <2.10-19,debian:9: <2.10-19 Not available 09 May, 2007
  • L
Buffer Overflow
debian:8: <2.10-18,debian:9: <2.10-18 Not available 19 Mar, 2006
  • M
Arbitrary Code Execution
debian:8: <2.10-17,debian:9: <2.10-17 Not available 23 Feb, 2006