yum-utils vulnerabilities

Continuously find & fix vulnerabilities like these in your dependencies. Test and protect your applications
Vulnerability Vulnerable versions Snyk patch Published
  • L
CVE-2018-10897
debian:10: *,debian:8: *,debian:9: *,debian:unstable: * Not available Invalid date
  • H
ELSA-2018-2284
oracle:6: <0:1.1.30-42.0.1.el6_10 Not available Invalid date
  • H
ELSA-2018-2285
oracle:7: <0:1.1.31-46.0.1.el7_5 Not available Invalid date
  • H
RHSA-2018:2284
centos:6: <0:1.1.30-42.el6_10 Not available Invalid date
  • H
RHSA-2018:2285
centos:7: <0:1.1.31-46.el7_5 Not available Invalid date