symfony/polyfill-php55 vulnerabilities

Symfony polyfill backporting some PHP 5.5+ features to lower PHP versions

Latest version: v1.11.0

Continuously find & fix vulnerabilities like these in your dependencies. Test and protect your applications

Direct Vulnerabilities

Known vulnerabilities in the symfony/polyfill-php55 package. This does not include vulnerabilities belonging to this package’s dependencies.

Vulnerability Vulnerable versions Snyk patch Published
  • M
Denial of Service (DoS)
>=1.0.0, <1.10.0 Not available 04 Nov, 2018