Arbitrary Code Execution
Affecting symfony/symfony package, versions >=4.2.0, <4.2.12 || >=4.3.0, <4.3.8
symfony/symfony is a PHP framework for web applications and a set of reusable PHP components.
Affected versions of this package are vulnerable to Arbitrary Code Execution.
Some strings were not properly escaped when being dumped by the
VarExporter component leading to remote code execution.
symfony/symfony to version 4.2.12, 4.3.8 or higher.