CVE-2018-1000637

Affecting zutils package, versions debian:10: <1.7-3 || debian:8: <1.3-4+deb8u1 || debian:9: * || debian:unstable: <1.7-3 || ubuntu:14.04: * || ubuntu:16.04: * || ubuntu:18.04: *

low severity

Overview

CVE-2018-1000637

Do your applications use this vulnerable package?

CVE
CVE-2018-1000637
Snyk ID
SNYK-LINUX-ZUTILS-172694