CVE-2005-2349

Affecting zoo package, versions debian:8: <2.10-4 || debian:9: <2.10-4

low severity

Overview

CVE-2005-2349

Do your applications use this vulnerable package?

CVE
CVE-2005-2349
Snyk ID
SNYK-LINUX-ZOO-128425
Published
27 Jun, 2018