Denial of Service (DoS)

Affecting znc package, versions debian:10: <0.090-2 || debian:8: <0.090-2 || debian:9: <0.090-2 || debian:unstable: <0.090-2

low severity

Overview

denial of service

Do your applications use this vulnerable package?

CVE
CVE-2010-2488
Snyk ID
SNYK-LINUX-ZNC-115092
Published
27 Jun, 2018