CVE-2015-3154

Affecting zend-framework package, versions ubuntu:14.04: * || ubuntu:16.04: *

medium severity
Do your applications use this vulnerable package? Test your applications

Overview

[Potential CRLF injection attacks in mail and HTTP headers]

CVE
CVE-2015-3154
Snyk ID
SNYK-LINUX-ZENDFRAMEWORK-156598
Published
27 Jun, 2018