CVE-2012-4451

Affecting zendframework package, versions ubuntu:18.04: *

medium severity

Overview

[php-ZendFramework: XSS vectors in multiple Zend Framework components ZF2012-03]

Do your applications use this vulnerable package?

CVE
CVE-2012-4451
Snyk ID
SNYK-LINUX-ZENDFRAMEWORK-150239