CVE-2011-1939

Affecting zendframework package, versions debian:8: <1.11.6-1 || debian:unstable: <1.11.6-1

low severity

Overview

CVE-2011-1939

Do your applications use this vulnerable package?

CVE
CVE-2011-1939
Snyk ID
SNYK-LINUX-ZENDFRAMEWORK-147616