CVE-2014-8089

Affecting zend-framework package, versions ubuntu:14.04: * || ubuntu:16.04: *

low severity

Overview

CVE-2014-8089

Do your applications use this vulnerable package?

CVE
CVE-2014-8089
Snyk ID
SNYK-LINUX-ZENDFRAMEWORK-143531