CVE-2012-4451

Affecting zend-framework package, versions ubuntu:14.04: * || ubuntu:16.04: *

medium severity

Overview

[php-ZendFramework: XSS vectors in multiple Zend Framework components ZF2012-03]

Do your applications use this vulnerable package?

CVE
CVE-2012-4451
Snyk ID
SNYK-LINUX-ZENDFRAMEWORK-136472
Published
27 Jun, 2018