CVE-2014-8089

Affecting zendframework package, versions debian:8: <1.12.9+dfsg-1 || debian:unstable: <1.12.9+dfsg-1

low severity

Overview

CVE-2014-8089

Do your applications use this vulnerable package?

CVE
CVE-2014-8089
Snyk ID
SNYK-LINUX-ZENDFRAMEWORK-123453