CVE-2015-3154

Affecting zendframework package, versions debian:8: <1.12.9+dfsg-2+deb8u1 || debian:unstable: <1.12.12+dfsg-1 || ubuntu:18.04: *

medium severity

Overview

[Potential CRLF injection attacks in mail and HTTP headers]

Do your applications use this vulnerable package?

CVE
CVE-2015-3154
Snyk ID
SNYK-LINUX-ZENDFRAMEWORK-105074