ZBX-11023

Affecting zabbix package, versions alpine:3.4: <3.0.4-r0

low severity

Overview

ZBX-11023

Do your applications use this vulnerable package?

CVE
ZBX-11023
Snyk ID
SNYK-LINUX-ZABBIX-143300