CVE-2013-5743

Affecting zabbix package, versions debian:10: <1:2.0.8+dfsg-2 || debian:8: <1:2.0.8+dfsg-2 || debian:9: <1:2.0.8+dfsg-2 || debian:unstable: <1:2.0.8+dfsg-2

low severity
Do your applications use this vulnerable package? Test your applications

Overview

CVE-2013-5743

CVE
CVE-2013-5743
Snyk ID
SNYK-LINUX-ZABBIX-106541
Published
27 Jun, 2018