CVE-2018-10897

Affecting yum-utils package, versions debian:10: <1.1.31-2.2 || debian:8: * || debian:9: * || debian:unstable: <1.1.31-2.2

low severity
Do your applications use this vulnerable package? Test your applications

Overview

CVE-2018-10897

CVE
CVE-2018-10897
Snyk ID
SNYK-LINUX-YUMUTILS-171613
Published
22 Jul, 2018