ELSA-2014-1004

Affecting yum-updatesd package, versions oracle:5: <1:0.9-6.el5_10

high severity

Overview

[1:0.9-6] - updatesd: prevent installing unsigned packages. - Resolves: rhbz#1125185

Do your applications use this vulnerable package?

CVE
ELSA-2014-1004
Snyk ID
SNYK-LINUX-YUMUPDATESD-117142
Published
27 Jun, 2018